上海11选5

顶部左侧

通达信升级版 金牛共振选股/副图指标源码贴图(图文)黄金

2020-02-17 19:50:08 阅读()
导读: 指标源码不带未来函数 仅供参考 不作为买入依据,谨慎!大家都知道在股市里面是没有100%的 讲究概率,我作为一名普通投资者,有好的东西愿意和大家一起分享选股---副图 都可以使

指标源码不带未来函数 仅供参考 不作为买入依据,谨慎!大家都知道在股市里面是没有100%的 讲究概率,我作为一名普通投资者,有好的东西愿意和大家一起分享

选股---副图 都可以使用

安装方法-- 公式管理
---条件选股 ,
上海11选5 安装即可使用,, 指标升级了,给大家一起共同进步!,祝大家2020投资愉快!!!

 金牛共振升级板
 多头:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,60) AND MA(C,5)>REF(MA(C,5),1);
突破前高:=HHV(HIGH,20)=HHV(C,1) AND VOL>0 AND BARSCOUNT(CLOSE)>=20;
 A1:=CROSS(MA(C,5),MA(C,10));
 A2:=CROSS(MACD.DIF,MACD.DEA);
 A3:=DYNAINFO(4)/DYNAINFO(3)<=1.03;
上海11选5均价:=DYNAINFO(11)*(1+0.021);

ST:=IF(NAMELIKE('ST') OR NAMELIKE('*ST'),0,1);
金牛:DYNAINFO(11)>DYNAINFO(3) AND IF(DYNAINFO(7)>均价,1,0)AND 多头 AND 突破前高 AND A1 AND A2 AND ST;

 

通达信升级版 金牛共振选股/副图指标源码贴图

通达信升级版 金牛共振选股/副图指标源码贴图



免责声明:本文系转载,版权归原作者所有;旨在传递信息,不代表本站的观点和立场。

热门TAGS

更多>>
公式频道
股票软件
配资资讯
财经频道
股票开户
理财频道
股票入门
技术分析
技术进阶
高手养成
配资平台