上海11选5

顶部左侧

顶级操盘,强势起爆从上红线开始(通达信公式 主图 源码 测试图)(图文)行情软件

2020-02-18 12:03:06 阅读()
导读: 顶级操盘,抓住暴涨牛股,强势起爆从上红线开始重点观察刚刚突破红线的涨停板开始起爆 牛股都逃不掉 操盘A线:EMA(EMA(EMA(EMA(CLOSE,2),2),2),2),COLORFFFFFF; 操盘B线:EMA(R

 顶级操盘,抓住暴涨牛股,强势起爆从上红线开始

重点观察刚刚突破红线的涨停板开始起爆 牛股都逃不掉
 

上海11选5操盘A线:EMA(EMA(EMA(EMA(CLOSE,2),2),2),2),COLORFFFFFF; 

上海11选5操盘B线:EMA(REF(操盘A线,1),2),COLOR00FFFF; 

上海11选5趋势:EMA(EMA(EMA(EMA(EMA(CLOSE,60),2),2),2),2),LINETHICK2,COLORRED; 

A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;

上海11选5{分析家公式网 WWW.70822.COM}

A4:=SMA(A3,3,1);

上海11选5A5:=SMA(A4,3,1);

A6:=3*A4-2*A5;

上海11选5A7:=C-REF(C,1);

A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);

上海11选5买:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));

上海11选5警惕:STICKLINE(买,OPEN,CLOSE,2.7,0),COLORYELLOW;

涨停:STICKLINE(CLOSE/REF(C,1)>=1.09,O,C,2.7,0),COLORFF00FF;

Z1:=STRCAT(DYBLOCK,' ');

上海11选5Z2:=STRCAT(Z1,HYBLOCK);

上海11选5Z3:=STRCAT(Z2,' ');

上海11选5Z4:=STRCAT(Z3,GNBLOCK);

上海11选5Z5:=STRCAT(Z4,' ');

Z6:=STRCAT(Z5,FGBLOCK);

DRAWTEXT_FIX(ISLASTBAR,0.01,0.012,0,STRCAT(Z6,ZHBLOCK)),COLORYELLOW;

DRAWTEXT_FIX(1,0,0.075,0,STRCAT('【自定板块】:',ZDBLOCK)),COLORRED;


免责声明:本文系转载,版权归原作者所有;旨在传递信息,不代表本站的观点和立场。

热门TAGS

更多>>
公式频道
股票软件
配资资讯
财经频道
股票开户
理财频道
股票入门
技术分析
技术进阶
高手养成
配资平台