上海11选5

顶部左侧

涨跌级别(大智慧公式 副图 源码 测试图)(图文)行情软件

2020-02-18 11:40:51 阅读()
导读: {涨跌级别}P:=(3*C+H+L+O)/6;X:=EMA(EMA(EMA(EMA(P,2),2),5),5);X1:=REF(X,1); X2:=REF(X,2); X3:=REF(X,3); X4:=REF(X,4);X5:=REF(X,5); X6:=REF(X,6); X7:=RE

上海11选5 {涨跌级别}

上海11选5P:=(3*C+H+L+O)/6;

X:=EMA(EMA(EMA(EMA(P,2),2),5),5);

上海11选5X1:=REF(X,1);   X2:=REF(X,2);   X3:=REF(X,3);   X4:=REF(X,4);

X5:=REF(X,5);   X6:=REF(X,6);   X7:=REF(X,7);   X8:=REF(X,8);

X9:=REF(X,9);   X10:=REF(X,10);

X11:=REF(X,11); X12:=REF(X,12); X13:=REF(X,13);

A1:=X>X1;   A2:=X>X2;   A3:=X>X3;   A4:=X>X4;   A5:=X>X5;   A6:=X>X6;

A7:=X>X7;   A8:=X>X8;   A9:=X>X9;   A10:=X>X10; 

上海11选5A11:=X>X11;   A12:=X>X12;   A13:=X>X13; 

上海11选5涨势级别:A1+A2+A3+A4+A5+A6+A7+A8+A9+A10+A11+A12+A13,COLOR0000FF,LINETHICK0;

{分析家公式网}

B1:=X<X1;B2:=X<X2;B3:=X<X3;B4:=X<X4;B5:=X<X5;B6:=X<X6;

上海11选5B7:=X<X7;B8:=X<X8;B9:=X<X9;B10:=X<X10;

B11:=X<X11;B12:=X<X12;B13:=X<X13;

上海11选5跌势级别:B1+B2+B3+B4+B5+B6+B7+B8+B9+B10+B11+B12+B13,COLOR00FF00,LINETHICK0;

 

上海11选5DIFF:涨势级别-跌势级别,COLORFF00FF,LINETHICK0;

STICKLINE(DIFF>=REF(DIFF,1),DIFF,0,4,0),COLOR0000FF;

上海11选5STICKLINE(DIFF<REF(DIFF,1) OR DIFF=-13,DIFF,0,4,0),COLOR00FF00;

STICKLINE(C,0,0,6,0),COLORRED;

上海11选5STICKLINE(C,0,0,6,0),COLORFFAA00;


免责声明:本文系转载,版权归原作者所有;旨在传递信息,不代表本站的观点和立场。

热门TAGS

更多>>
公式频道
股票软件
配资资讯
财经频道
股票开户
理财频道
股票入门
技术分析
技术进阶
高手养成
配资平台